nexpay

باز هم اين E1

شروع موضوع توسط shadowman ‏28 فوریه 2006 در انجمن شبکه

  1. shadowman

    shadowman کاربر تازه وارد

    تاریخ عضویت:
    ‏6 ژوئن 2004
    نوشته ها:
    21
    تشکر شده:
    0
    يوزرهاي كه ميان وارد بشن يا با سرعت پايين مثلا 26 تا 31 كيلوبايت وصل ميشن يا اينكه در محل لوگين ميمونن تا خطاي 678 ميگيرن و يا بعد از وصل شدن دي سي ميشن
     
  2. nttacplus

    nttacplus کاربر تازه وارد

    تاریخ عضویت:
    ‏14 سپتامبر 2004
    نوشته ها:
    52
    تشکر شده:
    1
    سلام ، آخه پسر خوب يكم در مورد مدل روتر ،‌ مودم اچ دي اس ال و از همه مهمتر كانفيگ روترت مينوشتي . اگر دوست داشتي كانفيگ روترت رو برام ايميل كن يا همينجا بنويس تا بچه ها نظر بدن.
    Email : [email protected]
     
  3. shadowman

    shadowman کاربر تازه وارد

    تاریخ عضویت:
    ‏6 ژوئن 2004
    نوشته ها:
    21
    تشکر شده:
    0
    روترم AS5300 و مودم ها زيمنس هست و يه خط E1 Pri دارم



    Current configuration : 2846 bytes
    !
    version 12.3
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname Router
    !
    boot-start-marker
    boot-end-marker
    !
    enable secret ***********/
    enable password *********
    !
    username ******* password 0 *******
    spe 1/0 2/9
    firmware location system:/ucode/mica_port_firmware
    !
    !
    resource-pool disable
    !
    aaa new-model
    !
    !
    aaa authentication ppp default none
    aaa authentication ppp isputil local group radius
    aaa authorization network default none
    aaa authorization network isputil local group radius
    aaa accounting update newinfo
    aaa accounting network default none
    aaa accounting network isputil start-stop group radius
    aaa session-id common
    ip subnet-zero
    ip name-server 217.218.155.104
    ip name-server 217.218.155.105
    ip name-server 217.218.155.106
    !
    !
    isdn switch-type primary-net5
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    partition flash 2 16 16
    !
    !
    !
    controller E1 0
    clock source line primary
    pri-group timeslots 1-31
    !
    controller E1 1
    clock source line secondary 1
    !
    controller E1 2
    clock source line secondary 2
    !
    controller E1 3
    clock source line secondary 3
    !
    controller E1 4
    clock source line secondary 4
    !
    controller E1 5
    clock source line secondary 5
    !
    controller E1 6
    clock source line secondary 6
    !
    controller E1 7
    clock source line secondary 7
    !
    !
    interface Ethernet0
    no ip address
    shutdown
    !
    interface Serial0
    ip unnumbered FastEthernet0
    ip nat outside
    encapsulation ppp
    no fair-queue
    !
    interface Serial1
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    !
    interface Serial2
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    !
    interface Serial3
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    !
    interface Serial0:15
    no ip address
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no cdp enable
    !
    interface FastEthernet0
    ip address 192.168.101.100 255.255.255.0 secondary
    ip address x.x.x.x x.x.x.x
    ip nat inside
    duplex auto
    speed auto
    !
    interface Group-Async0
    ip unnumbered FastEthernet0
    ip nat inside
    encapsulation ppp
    async mode dedicated
    peer default ip address pool dial-in
    ppp authentication pap chap isputil
    ppp authorization isputil
    group-range 1 30
    !
    ip local pool dial-in 192.168.101.130 192.168.101.199
    ip nat inside source list 1 interface FastEthernet0 overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 Serial0
    no ip http server
    !
    !
    access-list 1 permit 192.168.101.0 0.0.0.255
    access-list 3 permit x.x.x.x
    !
    snmp-server community samsung RW 3
    !
    radius-server host x.x.x.x auth-port 2222 acct-port 2223
    radius-server key 1234
    !
    !
    !
    !
    line con 0
    line 1 30
    session-timeout 30
    no flush-at-activation
    absolute-timeout 480
    modem Dialin
    modem autoconfigure discovery
    autocommand ppp
    transport input all
    autoselect ppp
    autohangup
    line 31 240
    line aux 0
    line vty 0 4
    !
    end
     
  4. mazoolagh

    mazoolagh کاربر فعال شبکه و صفحات استاتیک کاربر فعال

    تاریخ عضویت:
    ‏10 آپریل 2004
    نوشته ها:
    2,940
    تشکر شده:
    7
    غیر از مسائل ground و ...
    این وضعیت روی کابلهایی که pcm هم داره زیاد دیده شده.
    یکی از احتمالات اینه که کابلی که سیم خصوصی شما روش هست، تعداد زیادی pcm هم هست و اونها روی لینکهای E1 تاثیر منفی دارن. اگر میتونی از مخابرات بخواه که مسیر سیم خصوصیت رو عوض کنه.
     
  5. shadowman

    shadowman کاربر تازه وارد

    تاریخ عضویت:
    ‏6 ژوئن 2004
    نوشته ها:
    21
    تشکر شده:
    0
    يه مدت كه اينجوري نبود درست كار مي كرد . يكي دو روز كار كرد وبعد يهو روز سوم همه يوزرا خطاي 691 ميگرفتند
    يه نفر كه به اصطلاح وارد بود وقبلا روتر رو كانفيگ كرده بود روتر رو دوباره كانفيگ كرد درست نشد كه نشد بالاخره يه نفر كه اينكاره بود روتر رو كانفيگ كرد كه بالا اونو داريد مي بينيد . ولي مشكل دي سي و سرعت پايين و مكث زياد بهنگام وصل شدن يوزرا و باز نكردن صفحه ها موند برا مون

    مخابرات ميگه طرف ما درسته دارم ديونه ميشم از اين وضع
     
zarpopخرید بک لینک عسل طبیعی و گرده گل ایرانیfootbal