آژانس هواپیماییexchanging

تنظیم کانکشن اینترنت مودم وایرلس ZyXEL

شروع موضوع توسط motahhari ‏15 فوریه 2010 در انجمن اینترنت پرسرعت ADSL و وایرلس و وایمکس

  1. motahhari

    motahhari کاربر تازه وارد

    تاریخ عضویت:
    ‏28 جولای 2009
    نوشته ها:
    8
    تشکر شده:
    1
    محل سکونت:
    Tehran
    سلام
    من از سروریس اینترنت مخابرات استفاده می کنم. اما نمی تونم روی خود مودم کانکشن رو تعریف کنم و مجبورم یک کانکشن broadland روی ویندوز بسازم.

    [​IMG]

    مساله اول :
    Encapsulation فقط دو انتخاب داره. PPPOA و RFC1483
    چیزی به اسم PPPOE وجود نداره.
    کدوم گزینه رو باید انتخاب بکنم؟

    مساله دوم:
    Mode رو چی باید انتخاب بکنم؟ Bridge یا Routing؟

    مساله سوم:
    Multiplexing رو چی انتخاب بکنم؟
    LLC یا VC ؟

    مساله چهارم:
    VPI و VCI رو چند قرار بدم؟
     
  2. TinySkin

    TinySkin Registered User

    تاریخ عضویت:
    ‏17 می 2009
    نوشته ها:
    1,303
    تشکر شده:
    43
    محل سکونت:
    تهران
    سوال اول: نوعش رو اول ppoa بذار اگر نشد با مخابرات تماس بگیر
    سوال دوم: دستش نزن و بذار پیشفرض باشه
    سوال سوم : LLC باشه
    سوال چهارم: اینو باید از مخابراتی که گرفتی بپرسی
    اکثرا مدل های زیر هستش ، هر دو شو تست کن
    VPI:8
    VCI:35
    ----

    VPI: 0
    VCI: 35

    توی جای یوزرنیم و پسورد هم اونی که مخابرات برات داده بنویس

    اگر هم نتونستی درستش کنی کافیه به لینک زیر بری و بعد دانلود کنی فایله رو بعد بهم پیغام بدی تا بیام برات درستش کنم
    http://download.cnet.com/TeamViewer/3000-7240_4-10398150.html?part=dl-6271747&subj=dl&tag=button
    فقط توی پیغام بگو چه ساعتی بیام برات درستش کنم
     
  3. afshar85

    afshar85 کاربر تازه وارد

    تاریخ عضویت:
    ‏29 آگوست 2009
    نوشته ها:
    28
    تشکر شده:
    0
    مثل عكساي زير عمل كن:
    اول :

    [​IMG]

    بعد ميري توي NAT و :

    [​IMG]


    راه بهتر هم اينه كه CD خودشو اجرا كني تا برات اتوماتيك همه مراحل رو انجام بده ...
     
  4. motahhari

    motahhari کاربر تازه وارد

    تاریخ عضویت:
    ‏28 جولای 2009
    نوشته ها:
    8
    تشکر شده:
    1
    محل سکونت:
    Tehran
    این جا رو چی بنویسم؟ هر چی می نویسم صفحه رفرش میشه و بر میگرده همین جا:

    [​IMG]

    دو تا فیلد پسورد داره. کدومش چیه؟