آژانس هواپیمایی
pop up

سلام

شروع موضوع توسط mri_mohammad ‏20 اکتبر 2007 در انجمن vBulletin و IPB

  1. mri_mohammad

    mri_mohammad کاربر تازه وارد

    تاریخ عضویت:
    ‏19 فوریه 2007
    نوشته ها:
    189
    تشکر شده:
    14
    سلام دوستان عزیز
    من یک مشکلی داشتم برای جابحایی از phpfusion به vb وقتی با impex قسمت اولشو انجام میدم بهم این ارور رو میده :
    Possibly custom tables or incorrect prefix :

    admin NOT found.
    article_cats NOT found.
    articles NOT found.
    blacklist NOT found.
    comments NOT found.
    custom_pages NOT found.
    download_cats NOT found.
    downloads NOT found.
    faq_cats NOT found.
    faqs NOT found.
    forum_attachments NOT found.
    forums NOT found.
    infusions NOT found.
    messages NOT found.
    messages_options NOT found.
    new_users NOT found.
    news NOT found.
    news_cats NOT found.
    online NOT found.
    panels NOT found.
    photo_albums NOT found.
    photos NOT found.
    poll_votes NOT found.
    polls NOT found.
    posts NOT found.
    ratings NOT found.
    settings NOT found.
    shoutbox NOT found.
    site_links NOT found.
    submissions NOT found.
    threads NOT found.
    user_groups NOT found.
    users NOT found.
    vcode NOT found.
    weblink_cats NOT found.
    weblinks NOT found.

    If you have all red tables, i.e. none correct this could possible be your table prefix :

    # fusion_
    Failed Check database permissions and connection, or table prefix to ensure its correct

    شما دوستان میتونید کمکم کنید که باید چی کار کنم ؟
    ممنون
     
  2. Mehdi

    Mehdi مدیر بازنشسته

    تاریخ عضویت:
    ‏1 آگوست 2004
    نوشته ها:
    5,569
    تشکر شده:
    48
    محل سکونت:
    Anywhere
    باید عنوان تاپیکتون رو مناسب انتخاب کنید :hmm:

    جواب هم اینجاست :
    incorrect prefix
     
  3. mri_mohammad

    mri_mohammad کاربر تازه وارد

    تاریخ عضویت:
    ‏19 فوریه 2007
    نوشته ها:
    189
    تشکر شده:
    14
    ببخشید من edit کردم ولی edit نشد
    میدونید که باید چی کار کنم؟
     
  4. mri_mohammad

    mri_mohammad کاربر تازه وارد

    تاریخ عضویت:
    ‏19 فوریه 2007
    نوشته ها:
    189
    تشکر شده:
    14
    مشکل من حل شد فقط یک مشکل دارم اون هم اینه که توی member list میزنه که طرف چند تا پست داده و نشون داده میشه ولی توی forum index نشون داده نمیشه و برای همه forum ها می نویسه : 0 کسی میدونه باید چی کا کنم؟
     
  5. iranexplorer.net

    iranexplorer.net کاربر قدیمی پرشین تولز

    تاریخ عضویت:
    ‏20 دسامبر 2003
    نوشته ها:
    2,365
    تشکر شده:
    1,576