آژانس هواپیماییexchanging

مشكل با مودم us-robotics

شروع موضوع توسط sia999us ‏23 ژوئن 2005 در انجمن سخت افزار

  1. sia999us

    sia999us Registered User

    تاریخ عضویت:
    ‏5 ژوئن 2005
    نوشته ها:
    1,584
    تشکر شده:
    15
    سلام
    من ديشب 1 مودم us-robotics 5633 external خريدم وقتي اوردمش خونه كه تستش كنم ديدم سرعت داون لودش از مودم creative قديمي كه داشتم(از اون سري اورجينال قديما) سرعتش پايين تره :blink:
    اون قبليه ميومد رو bps5.5 ولي اين دقيقا نصف بود سرعتش :wacko:
    به نظره شما رفته تو پاچم؟؟؟
     
  2. hwt

    hwt کاربر قدیمی پرشین تولز*مدیر سخت افزار مدیر انجمن

    تاریخ عضویت:
    ‏11 آگوست 2004
    نوشته ها:
    15,246
    تشکر شده:
    1,685
    محل سکونت:
    Mashhadshops.com
    خوب ميتونه مشكلات زيادي وجود داشته باشه .

    اين مشكل در خطوط e1 وجود داره؟
     
  3. sia999us

    sia999us Registered User

    تاریخ عضویت:
    ‏5 ژوئن 2005
    نوشته ها:
    1,584
    تشکر شده:
    15
    اره E1 هست
    وقتي dc ميكنم همون موقه با مودم قبليم و همون خط on ميشم سرعتش 2 برابره (البته تو داونلود) :(
     
  4. astm1834

    astm1834 Registered User

    تاریخ عضویت:
    ‏5 مارس 2005
    نوشته ها:
    1,219
    تشکر شده:
    16
    محل سکونت:
    _ _ _
    يعني مودم با خط نميخونه...!!!
     
  5. sia999us

    sia999us Registered User

    تاریخ عضویت:
    ‏5 ژوئن 2005
    نوشته ها:
    1,584
    تشکر شده:
    15
    اقا مشكل رفع شد :D
    انقدر ور رفتم تا فهميدم مشكل از بيس تلفن سينوس 44 هست كه رو ميزم كنار مودمه بود :blink:
    فكر كنم نويز مينداخت