ipop

مشكل در مادربورد Abit

شروع موضوع توسط marahimi ‏14 ژوئن 2007 در انجمن سخت افزار

  1. marahimi

    marahimi Registered User

    تاریخ عضویت:
    ‏27 ژانویه 2007
    نوشته ها:
    69
    تشکر شده:
    0
    سلام .
    من يه مشكل جالبي اخيرا پيدا كردم.
    بعضي مواقع ،اكثرا موقعي كه سيستم بعد از اين كه شب را خاموش بوده ( پاور اصلي پشت كيس روشن است و سيستم به برق وصل است) هنگام رد كردن تستهاي بايوس هنگ ميكند. هيچ بوق غي عادي زده نميشود ولي هيچ دكمه اي كار نميكند. يك بار كه برق سيستم را قطع كنم و بعد از چند لحظه دوباره سيستم را روشن كنم، مشكل حل ميشود. علت به نظرتون چيه؟
    مشخصات سيستم :
    cpu : amd athlon 64 x2 4400+
    motherboard : Abit KN9 SLI
    Ram : 1 gig kingston
    VGA : Geforce 7300 GS
     
  2. kamellia64

    kamellia64 کاربر تازه وارد

    تاریخ عضویت:
    ‏20 دسامبر 2005
    نوشته ها:
    567
    تشکر شده:
    4
    محل سکونت:
    tehrooon
    مینبورده احتمال خیلی زیاد . چون میگید هیچکدوم از دکمها کار نمیکنه این شک هم تا حدودی بر طرف میشه که مثلا مینبورد با یکی از قطعات مشکل داشته باشه ولی بازم احتمالش وجود داره هرچند کم که با یکی از قطعات مشکل داشته باشه بخصوص رمتون . نظر شخصیه منو میخواید مینبوردتون رو از تو کیس باز کنید و یه مدتی همونطوری خارج کیس از مینبوردتون و کامپیوترتون استفاده کنید ببنید بازم به مشکل میخوره یا نه اگه بازم مشکل به وجود اومد مینبوردتون رو ببرید گارانتی .
     
  3. kayvan.azarbar

    kayvan.azarbar کاربر تازه وارد

    تاریخ عضویت:
    ‏24 می 2007
    نوشته ها:
    80
    تشکر شده:
    0
  4. amd>intel

    amd>intel مدیر بازنشسته

    تاریخ عضویت:
    ‏12 می 2005
    نوشته ها:
    6,463
    تشکر شده:
    14
    محل سکونت:
    SILICON CITY
    خوب مشكل همينطور كه تو فروم سخت افزار گفتم .احتمال از رم هاي شما هم ميتونه باشه . به احتمال زياد موقع تست رم ها و خطاي پريتي ميگيره توصيه ميكنم يك رم باس 800 مثل پاتريوت بگير كه بيشترين سازگاري با بردت داشته باشه
     
avanakbron talent عسل طبیعی و گرده گل ایرانی