آژانس هواپیماییexchanging

مشكل در mt 3.17

شروع موضوع توسط kave01 ‏11 آگوست 2005 در انجمن MovableType - مووبل تایپ

  1. kave01

    kave01 کاربر تازه وارد

    تاریخ عضویت:
    ‏7 ژوئن 2005
    نوشته ها:
    81
    تشکر شده:
    0
    محل سکونت:
    شهری در جنوب
    سلام
    یه چند روزی میشه که این ام تی جدید را نصب کردم ولی چند مشکل داره
    1- کلید delete در قسمت entries كار نميكنه يعني نميتونم نوشته ها كه نميخوام يا به هرصورت مشكل دارند را پاك كنم
    2 - در قسمت Archive Files باسازي صورت نميگيره (مثل اينكه كليد تعريف نشده باشه)

    چطوري ميتونم اين مشكلات را حل كنم؟
     
  2. kave01

    kave01 کاربر تازه وارد

    تاریخ عضویت:
    ‏7 ژوئن 2005
    نوشته ها:
    81
    تشکر شده:
    0
    محل سکونت:
    شهری در جنوب
    بابا دارم از دست ميرم 4 پست واسه امتحان ام تي جديد فرستادم و هيچ كدومشون را نميتونم حذف كنم(داره آبروم ميره) :( :( راه ديگه هم وجود داره اين چند تا پست را حذف كنم .(منظورم از طریق کنترل پنل) خدا خيرتون بده كمك كنيد :( :( :( :( (فردا كنكور دارم كمك كنيد روحيه بگيرم!!! :happy: )
    http://www.sarzamineman.com/index.phpخودتون نیگا کنید
     
  3. irantec

    irantec کاربر تازه وارد

    تاریخ عضویت:
    ‏5 آگوست 2005
    نوشته ها:
    55
    تشکر شده:
    0
    درسته
    من هم دقیقا همین مشکل رو دارم
    مشکل دارن Entries در کل کلید های بخش مطالب یا همون
    و همینطور ریبویلد هم توسط کلید در بعضی موارد در ضمن خودم چندین بار نصبش کردم! ولی باز هم این مشکل وجود داره
     
  4. kave01

    kave01 کاربر تازه وارد

    تاریخ عضویت:
    ‏7 ژوئن 2005
    نوشته ها:
    81
    تشکر شده:
    0
    محل سکونت:
    شهری در جنوب
    يعني راهي واسه درست كردن اين مشكل وجود نداره ، بايد بيخيال اين ورژن بشيم :( :( :( (نميشه از طريق كنترل پنل اين چند پست را حذف كرد) :(
     
  5. irantec

    irantec کاربر تازه وارد

    تاریخ عضویت:
    ‏5 آگوست 2005
    نوشته ها:
    55
    تشکر شده:
    0
    Draft میخوای فعلا نوشته ها رو به حالت
    ذخیره کن تا بعد ببینیم چکارش میشه کرد! چون من خودم زیاد روش کار نکردم
    به هر حال این مشکل در ابتدای نصب برای من وجود نداشت بعد از دادن چند مطلب اینجوری شد
     
  6. svhost

    svhost Registered User

    تاریخ عضویت:
    ‏5 ژوئن 2005
    نوشته ها:
    572
    تشکر شده:
    2
    محل سکونت:
    تهران
    ببين mt.js را پیش style -image آپلود کن
     
  7. appbannerkhuniresbanner
  8. kave01

    kave01 کاربر تازه وارد

    تاریخ عضویت:
    ‏7 ژوئن 2005
    نوشته ها:
    81
    تشکر شده:
    0
    محل سکونت:
    شهری در جنوب
    عزيز دمت گرمممممممممممممممممممممممممممم خيلي مرسي حل شد :lol: :lol: :lol: :p :happy: :happy: نوكرتم
     
  9. svhost

    svhost Registered User

    تاریخ عضویت:
    ‏5 ژوئن 2005
    نوشته ها:
    572
    تشکر شده:
    2
    محل سکونت:
    تهران
    خواهش مي كنم اگه نگاه كني هم كمك مي كنم و هم كمك مي گيرم!!!!!mt-scode را من زدم
     
  10. irantec

    irantec کاربر تازه وارد

    تاریخ عضویت:
    ‏5 آگوست 2005
    نوشته ها:
    55
    تشکر شده:
    0
    اره من اینو از قلم انداخته بودم و اینکه اون چند بار که نصب کردم همشون از یک مسیر برای پیدا کردن ایستاتیک
    استفاده میکردن که این فایل مربوط به کدهای جاوا اسکریپت ام تی اونجا نوبد!