آژانس هواپیماییexchanging

مشکل با کارت یو اس بی 2USB2

شروع موضوع توسط king_dani ‏10 فوریه 2006 در انجمن سخت افزار

  1. king_dani

    king_dani مدیر بازنشسته

    تاریخ عضویت:
    ‏26 می 2005
    نوشته ها:
    4,971
    تشکر شده:
    4
    محل سکونت:
    London UK
    اساتید اگر به اشتباه پست زدم خودتون پاک اش کنید ولی هرچی گشتم تاپیکی پیدا نکردم جوابمو بده:

    دستگاه من مادربرد گیگابایت پی 4 (مال 3 سال پیش) داره و باهاش به یه مشکل بزرگ برخوردم.اول هم بگم که ویندوز ام هم ایکس پی پرو با اس پی 1 هست.

    مشکل اینه که من یک سال پیش یک کارت پی سی آی گرفتم که یو اس بی 2 داشت 5تا.البته مارک اش علی تایوانی بود فکر کنم.خلاصه با کلی کشتی گرفتن نصب شد ، اونم فکر کنم با کلی این در اون در زدنم در نت، که داریور درست اش رو پید اکردم.بعد ، با اولین باری که یک دستگاه یو اس بی 1 وصل شد بهش ، قاط زد و دیگه سرعت جانانه دو رو نتونستم ازش بگیرم ، حتی دیگه نتونستم درست نصب اش کنم. و هر بار که بهش یه دستگاه یو اس بی 2 وصل می کردم ،می نوشت که یه دستگاه یو اس بی پرسرعت به پورت کم سرعت وصل شده و این حرفا

    تا این که دو هفته پیش رفتم پایتخت و یه VIAشو خریدم ، این یکی به ظاهر بهتره ولی هنوز کار نمیکنه ، بدی این یکی اینه که وقتی وصل می شه به دستگاه ، باعث هنگ دستگاه هم می شه ، البته الان اس پی 1 رو از قصد نصب نکردم ، فکر کردم شاید اشکال ز اون باشه ، ولی به هر حال نمی فهمم مشکل چیه .

    کسی پیشنهادی داره؟
     
  2. amd>intel

    amd>intel مدیر بازنشسته

    تاریخ عضویت:
    ‏12 می 2005
    نوشته ها:
    6,463
    تشکر شده:
    14
    محل سکونت:
    SILICON CITY
    USB خود مادربردش رو غيرفعال كرديد من بهشما توصيه ميكنم SP2 رو نصب كنيد
     
  3. hwt

    hwt کاربر قدیمی پرشین تولز*مدیر سخت افزار مدیر انجمن

    تاریخ عضویت:
    ‏11 آگوست 2004
    نوشته ها:
    15,246
    تشکر شده:
    1,685
    محل سکونت:
    Mashhadshops.com
    يا پچ usb2 رو دانلود كنيد يا sp2 رو نصب كنيد . گمونم مشكلتون حل بشه.
     
  4. king_dani

    king_dani مدیر بازنشسته

    تاریخ عضویت:
    ‏26 می 2005
    نوشته ها:
    4,971
    تشکر شده:
    4
    محل سکونت:
    London UK
    اساتید از راهنمایی تون ممنون ، فقط دو تا نکته :

    .یکی اینکه چرا روی یه دستگاه که سخت افزار هاش جدید تر بودن، ولی دقیقا ویندوز من نصب بود، خیلی راحت کار کرد.
    فکر می کنید به مادر برد هم ربط داره؟
    .دو اینکه این کارت ، این دفعه که ویندوز ریختم ، اصلاً شناخته نمی شه ، دلیل اش اینه که من اس پی 1 رو نصب نکردم، معنی ش اینه که با اس پی دو حل می شه ؟
    من سی دی اس پی 2 رو از ای میول دانلود کردم ولی سریال نداره ، نمی دونم در پروسه ثبت می خواد یا نه ولی اگر کسی می دونه که می خواد ممکنه اینجا برام یه سریال بگذاره؟
     
  5. king_dani

    king_dani مدیر بازنشسته

    تاریخ عضویت:
    ‏26 می 2005
    نوشته ها:
    4,971
    تشکر شده:
    4
    محل سکونت:
    London UK
    او راستی یه چیز دیگه ، من از ای میول یک فایل 9 مگی گرفتم ، که توش یه ویدیو پورنو بود:blush: به اضافه کلی کی ژن برای اس پی 2 ، ولی اصلاً نمی دونم کدوم رو استفاده کنم.
    به خاطر ویدیوه مشکوک شدم و اینجا تمام فایل ها رو چک کردم ، فقط سه تاشون رو الرت داد، که البته ، هیچ کدوم از نرم افزار های معمول ما نتونسته بودن ویروس پیدا کنن ولی فورتی نت برای هر سه ارور داد، البت بگم که مثل اینکه خیلی ویروس های خطر ناکی نیستن و مل ور هستن .

    کسی می دونه این شرکته چیه؟مثل اینکه خیلی خفنه ، باسه سرور ها دیوار آتیش امنیتی می سازه و از این حرف ها.
     
  6. amd>intel

    amd>intel مدیر بازنشسته

    تاریخ عضویت:
    ‏12 می 2005
    نوشته ها:
    6,463
    تشکر شده:
    14
    محل سکونت:
    SILICON CITY
    شما ويندوز sp2 بريز مشكلت 100% حل ميشه
     
  7. appbannerkhuniresbanner
  8. king_dani

    king_dani مدیر بازنشسته

    تاریخ عضویت:
    ‏26 می 2005
    نوشته ها:
    4,971
    تشکر شده:
    4
    محل سکونت:
    London UK
    دست شما درد نکنه از راهنمایی تون، فقط یه سئوال ، من از ای میول 2 تا سی دی سرویس پک 2 ایکس پی گرفتم ، ولی فرصت ندارم که کل ویندوزم رو دوباره بریزم(که به نظرم کار بهتریه) ممکنه توضیح بدی چطور می شه فقط سرویس پک 2 رو می تونم از سی دی نصب کنم؟
     
  9. king_dani

    king_dani مدیر بازنشسته

    تاریخ عضویت:
    ‏26 می 2005
    نوشته ها:
    4,971
    تشکر شده:
    4
    محل سکونت:
    London UK
    اساتید ، بزرگان ، مشکل حل نشد که نشد.

    ببینید ، من اصلا مطمئن نیستم که کارتم داره درست کار می کنه ها، چونکه توی سیستم دیوایس منیجر، من سه تا علامت سئوال دارم ، دوتاش مال

    SSA controller
    و یکی ش هم مال هاست یو اس بی بود، که من هر سه رو پاک کردم ولی باز افاقه نکرد.
    مثلا من یه کارت خوان یو اس بی 2 رو که وصل می کنم، چراغش یک سره روشنه ، در حالی که اگر به یو اس بی 1 وصل شه ، فقط وقت اتصال روشن می شه.انگار که کارت مثلاً سوخته باشه یا چیزی شبیه این.
    کمک
     
  10. amd>intel

    amd>intel مدیر بازنشسته

    تاریخ عضویت:
    ‏12 می 2005
    نوشته ها:
    6,463
    تشکر شده:
    14
    محل سکونت:
    SILICON CITY
    همراه این کارت درایوری وجود داره یا نه ؟
    شما یه ویندوز sp2 ریختی یا قبلی رو اپ دیت کردی
     
  11. king_dani

    king_dani مدیر بازنشسته

    تاریخ عضویت:
    ‏26 می 2005
    نوشته ها:
    4,971
    تشکر شده:
    4
    محل سکونت:
    London UK
    نخیر قربان، بنده از همون اول برداشتم درایو رو فرمت کردم و ویندوز ریختم.البته هیچ مشکل دیگه ای نداره دستگاه ، الا این کارت. پیشنهادی راهی چیز دیگه ای؟