آژانس هواپیماییexchanging

مشکل با cpu 2400 amd sempron

شروع موضوع توسط alisabet ‏3 نوامبر 2005 در انجمن سخت افزار

  1. alisabet

    alisabet کاربر تازه وارد

    تاریخ عضویت:
    ‏4 جولای 2004
    نوشته ها:
    28
    تشکر شده:
    0
    من یک سی پی یو + amd 2400 و مادر برد من هم گیگابایت ga -7s748 هست بایوس مادر برد را روی هر اندازهای که تنظیم میکنم سیتم پش از چند لحظه خاموش میشود و سرعت سی پی یو درست نشان داده نمیشود یعنی در بایوس اگر فرکانس سی پی یو را روی عدد 200 میگذارم مقدار سرعت آن درست نشان داه میشود اما سیستم پساز چند لحظه از ورود به ویندوز یا قبل ازآن خاموش میشود اگر فرکانس سی پی یو را روی عدد 100 بگذارم سیستم خاموش نمیشود و سرعت آن را هم 1000 نشان میدهد اما سرعت اجرای برنامه ها آن و همچنین سرعت نمایش جلو ه های گرافیکی بسیار کند است در ضمن سی پی یو از نوع سمپرون است دستان لطفاٌ کمک کنید
     
  2. shork

    shork کاربر تازه وارد

    تاریخ عضویت:
    ‏22 ژوئن 2004
    نوشته ها:
    458
    تشکر شده:
    3
    باس سمپرون 462 ،166 مگاهرتز هست ،فرکانس داخلی سمپرون 2400 ،1660 مگاهرتز
    هست.
     
  3. amd>intel

    amd>intel مدیر بازنشسته

    تاریخ عضویت:
    ‏12 می 2005
    نوشته ها:
    6,463
    تشکر شده:
    14
    محل سکونت:
    SILICON CITY
    بایوس مادربردتو اپ دیت کن.همینطور کهدوستمون شورک گفت باس سمپرون 166 است
     
  4. alisabet

    alisabet کاربر تازه وارد

    تاریخ عضویت:
    ‏4 جولای 2004
    نوشته ها:
    28
    تشکر شده:
    0
    با تشکر از دوستان عزیز ای ام دی - اینتل و شورک عزیز

    در مادر برد من باس cpu حداکثر میتواند عدد 355 انتخاب شود در ضمن setup ماردبرد را هم که آپدیت میکنم کامپیوتر دیگر اصلاٌ بوت نمیشود و من مجبور میشوم مادر برد را به نمایندگی خدمات آن تحویل دهم آن دوباره همان ورژن قبلی را روی آن میریزند در ضمن یاد آور شوم که با چند مادر برد از همین نوع امتحان کرده ام و نتایج یکی بوده است
     
  5. shahramcat

    shahramcat Registered User

    تاریخ عضویت:
    ‏25 ژانویه 2005
    نوشته ها:
    1,907
    تشکر شده:
    65
    محل سکونت:
    Iran , Tehran
    آقا سلام

    من هم CPU شما رو دارم اما مارک مادربورد MSI مدل K7N2 delta 2 . فوق العاده خوب کار میکنه . سعی میکنم هر چه زودتر از تو ستا÷ برات فرکانس رو در بیارم چون منم اولا همچین مشکلی رو داشتم .
     
  6. alisabet

    alisabet کاربر تازه وارد

    تاریخ عضویت:
    ‏4 جولای 2004
    نوشته ها:
    28
    تشکر شده:
    0
    مرسی

    منتظرم
    اگر مقدور است چنانچه پیدا کردی آدرس صفحه مرجع را هم بگذار
     
  7. appbannerkhuniresbanner
  8. sia999us

    sia999us Registered User

    تاریخ عضویت:
    ‏5 ژوئن 2005
    نوشته ها:
    1,584
    تشکر شده:
    15

    خوب شما كه بيشتر از 355 لازم نداري اصلا!
    شما بزار رو همون 166 كارت راه ميوفته [​IMG]
     
  9. alisabet

    alisabet کاربر تازه وارد

    تاریخ عضویت:
    ‏4 جولای 2004
    نوشته ها:
    28
    تشکر شده:
    0
    دوست عزیز وقتی باس cpu را روی عدد 166 میگذارم هنگام بوت شدن سرعت cpu رقم 1657 نشون داده میشه
    تازه هنگام کار کردن متوجه میشوم که سرعت واقعیش از این هم کمتر و در حدود 500 مگاهرتز است فقط موقعی که باس آنرا عدد 200 میگذارم سرعت 2400 که سرعت اسمی cpu هم هست نشون داده میشه اماپس از چند ثانیه سیستم بصورت خودکار ریست میشه این کار را با cpu های دیگری از همین مدل و مادر برد های دیگری آن هم از همین مدل امتحان کرده ام و نتیجه یکسان بوده جالب است که در کاتالوگ مادر برد هم در لیست cpu هائی که این مادر برد ساپورت میکنه همین cpu نام برده شده و هیچ اشاره ای هم به مشکلات احتمالی نشده در ضمن چنا بار هم ram را هم تعویض کرده ام باز هم نتیجه نگرفته ام حتی با جداکردن سایر سخت افزار ها از قبیل مودم یا پاور و تعویض کارت vga دیگر کلافه شدم بنظرم باید قید amd را بزنم
     
  10. shork

    shork کاربر تازه وارد

    تاریخ عضویت:
    ‏22 ژوئن 2004
    نوشته ها:
    458
    تشکر شده:
    3
    سلام
    فرکانس داخلی سمپرون 2400+ ، 1660 مگاهرتز هست اون 2400 اسم مدلش هست.
    با بالا بردن باس از 166 داری اونو اور کلاک ميکنی که پايدار نيست.
     
  11. alisabet

    alisabet کاربر تازه وارد

    تاریخ عضویت:
    ‏4 جولای 2004
    نوشته ها:
    28
    تشکر شده:
    0
    با تشکر از شورک عزیز

    من میکنم با توضیح شما به جواب رسیدم اما چیزی که مبهم است اینکه چرادر حال کاربا این باس سرعت تعویض فریمهای ویدئویی کمی کند بنظر میرسد حتی در مواقعی این کندی آزار دهنده است
     
  12. ....P30....

    ....P30.... کاربر تازه وارد

    تاریخ عضویت:
    ‏27 جولای 2003
    نوشته ها:
    1,141
    تشکر شده:
    9
    محل سکونت:
    World Wide Web 8-)
    خوب این مشکل از کارت گرافیکته به سی پی یو ربطی نداره!
    درایورش رو آپدیت کن احتمالا حل میشه
     
  13. alisabet

    alisabet کاربر تازه وارد

    تاریخ عضویت:
    ‏4 جولای 2004
    نوشته ها:
    28
    تشکر شده:
    0
    با سلام :
    از راهنمائیهای شما متشکرم
    موفق باشید
     
  14. avajang.com .leftavajang.com.right
  15. gray_wolf

    gray_wolf کاربر تازه وارد

    تاریخ عضویت:
    ‏13 ژوئن 2005
    نوشته ها:
    823
    تشکر شده:
    0
    در كنار آپديت درايور كارت گرافيكتون، درايور چيپست مادربوردتون رو هم مجددا نصب كنيد.
     
  16. fireboy

    fireboy Registered User

    تاریخ عضویت:
    ‏17 ژوئن 2003
    نوشته ها:
    3,214
    تشکر شده:
    27
    محل سکونت:
    :: طهرون قديم ::
    در مورد اين يه توضيحي ميدين لطفا ؟
     
  17. gray_wolf

    gray_wolf کاربر تازه وارد

    تاریخ عضویت:
    ‏13 ژوئن 2005
    نوشته ها:
    823
    تشکر شده:
    0
    خوب اگه فرض بكنيم كه كارت گرافيك اين دوستمون واقعا كشش برنامه‌هاي گرافيكي رو كه ميگن مشكل داره داشته باشه، با توجه به اينكه اين CPU اونقدر هم ضعيف نيست كه باعث مشكل در برنامه‌هاي گرافيكي بشه، فقط درايور چيپست ميمونه!
    مخصوصا اگه كارت گرافيكي انويديا باشه، با تعويض كارت بهتره كه درايور چيپست دوباره نصب بشه تا مشكلي پيش نياد...
     
  18. fireboy

    fireboy Registered User

    تاریخ عضویت:
    ‏17 ژوئن 2003
    نوشته ها:
    3,214
    تشکر شده:
    27
    محل سکونت:
    :: طهرون قديم ::
    من يه مشكلي پيدا كردم چون هيچ وقت درايور جديد گرافيك رو نصب نميكردم وقتي نصب كردم همين چند روزه از بعضي لحاظ بهتر شد اما تو بعضي جاها كند نشون ميشه مخصوصا وقت كار با DVB بعد اين نكته شما رو در مورد نصب درايور چيپ خوندم گفتم شايد از اون باشه اما نبود. براي همين كلا بيخيال درايور و اينا شدم و كلا همه رو پاك كردم.