آژانس هواپیماییexchanging
dakhlestan

مشکل بسیار عجیب با گوگل ادسنس

شروع موضوع توسط Amirbahal3 ‏19 سپتامبر 2007 در انجمن بایگانی

  1. Amirbahal3

    Amirbahal3 Registered User

    تاریخ عضویت:
    ‏3 سپتامبر 2007
    نوشته ها:
    3,159
    تشکر شده:
    521
    سلام دوستان
    من دیروز تبلیغات گوگل رو در سایت زیر قرار دادم.
    www.ForexNA.com

    ولی در کمال تعجب وقتی صفحات سایت رو روی هاست قرار میدم تبلیغات نمایش داده نمیشن. من یک بنر متنی بالای
    سایت قرار دادم و یک بنر تصویری هم زیر نوشته های صفحه ایندکس (بالای سرچ باکس)
    لطفا دوستان راهنمایی بفرمایید که چرا اینطوری شده. اول فکر میکردم که چون آی پی ایرانی دارم شاید نشون نده ولی با آی پی امریکایی هم که چک کردم تبلیغی نشون نمیداد.
    حالا دوستان لطف کنید و به من کمک کنید.
     
  2. TehranNet

    TehranNet کاربر فعال فوتبال کاربر فعال

    تاریخ عضویت:
    ‏12 آپریل 2006
    نوشته ها:
    4,448
    تشکر شده:
    541
    محل سکونت:
    Tehran
    هم تبلیغات متنی توی هیدر سایت هم تبلیغات تصویری (بنر) در زیر نوشته ها بالاتر از سرچ گوگل مشاهده میشه
     
  3. 3POWER

    3POWER Registered User

    تاریخ عضویت:
    ‏1 دسامبر 2006
    نوشته ها:
    2,327
    تشکر شده:
    157
    بله هر دو تبليغ متني و گرافيكي ديده ميشوند؛

    در ضمن وب سايت قشنگي ميتونه باشه ;)
     
  4. Amirbahal3

    Amirbahal3 Registered User

    تاریخ عضویت:
    ‏3 سپتامبر 2007
    نوشته ها:
    3,159
    تشکر شده:
    521
    واقعا خیلی خیلی ممنون پس چرا من نه با وی پی ان و نه با آی پی ایرانی نمیتونم ببینم سایتو؟
    به هر خیال منو از این بابات راحت کردین. در ضمن نظر لطف شماست بله میتونه باشه به شرطی که وقت بزارم و درستش کنم.
    یه سوال شما با آی پی ایرانی وارد سایت شدین یا وی پی ان؟
     
  5. Mahiar0

    Mahiar0 کاربر افتخاری سئو و معرفی سایتها

    تاریخ عضویت:
    ‏20 جولای 2004
    نوشته ها:
    10,219
    تشکر شده:
    1,174
    محل سکونت:
    رشت
  6. †$H@ki®@†

    [email protected]®@† Registered User

    تاریخ عضویت:
    ‏16 دسامبر 2005
    نوشته ها:
    1,765
    تشکر شده:
    4
    محل سکونت:
    The Wall (0)
    با مرور گر اينترنت اكسپلورر سايتت رو چك كن !
    كوكي ها رو هم از مرور گرت پاك كن همه چي درست ميشه
     
  7. Amirbahal3

    Amirbahal3 Registered User

    تاریخ عضویت:
    ‏3 سپتامبر 2007
    نوشته ها:
    3,159
    تشکر شده:
    521
    ممنون دوستا خوشبختانه مشکل حل شد خودمم نفهمیدم دلیش چی بود. :blush:
    ولی همه کار کردم سورس صفحه هارو دست کاری کردم و .... تا بلاخره به نتیجه رسیدم.
    لطفا یکی از مدیران انجمن این تاپیکو پاک کند.