منتخب بازارچه

مشکل در نصب افزونه در فایرفاکس( اندروید )

mohizzz

کاربر تازه وارد
سلام دوستان
من برای گوشیم یه افزونه هست ک باید نصب کنم و حتما با فایرفاکس
حالا موقع نصب این ارور رو میده
راهی هست؟؟؟

your add-on failed validation with 1 error
javascript syntax error

 
بالا