آژانس هواپیماییexchanging

مشکل در نصب سیستم عامل

شروع موضوع توسط mortezaomidfar ‏21 نوامبر 2007 در انجمن سیستمهای عامل

  1. mortezaomidfar

    mortezaomidfar کاربر تازه وارد

    تاریخ عضویت:
    ‏7 می 2006
    نوشته ها:
    2
    تشکر شده:
    0
    سلام

    من روی سیستمم نمی تونم ویندوزی به غیر از ویندوز با سرویس پک 1 نصب کنم حتی وقتی که سرویس پک 2 را

    بعداً بر روی ویندوز می ریزم سیستمم بالا نمی یاد لطفاً اگه می تونید کمکم کنید .
     
  2. hadi_S

    hadi_S Registered User

    تاریخ عضویت:
    ‏5 جولای 2006
    نوشته ها:
    647
    تشکر شده:
    3
    محل سکونت:
    کنج دیوار
    دوست عزیز احتمالا موردت شما برمیگرده به بایوس مادربرد ورژن بایوس با سرویس پک 2 نمی خونه
     
  3. Shahed

    Shahed کاربر قدیمی پرشین تولز

    تاریخ عضویت:
    ‏30 ژوئن 2003
    نوشته ها:
    7,175
    تشکر شده:
    31
    محل سکونت:
    mt.cgi
    خوب چه ربطی داره؟
     
  4. Bhrzk

    Bhrzk مدیر بازنشسته

    تاریخ عضویت:
    ‏1 آگوست 2005
    نوشته ها:
    10,543
    تشکر شده:
    3,020
    محل سکونت:
    توی جیب کوچولوت
    هادی خان درست می گن .
    هرچی هست مربوط به سیستم سخت افزاری است .

    در سایت میکروسافت حداقل سیستم های سخت افزاری برای نصب SP2 را چک کنید .
     
  5. mortezaomidfar

    mortezaomidfar کاربر تازه وارد

    تاریخ عضویت:
    ‏7 می 2006
    نوشته ها:
    2
    تشکر شده:
    0
    ببخشید من هرچه قدر گشتم نتونستم از مایکروسافت حداقل سیستم لازم رو پیدا کنم میشه شما منو راهنمایی کنید یا لینکشو برام بذارید
     
  6. parsuser_com

    parsuser_com Registered User

    تاریخ عضویت:
    ‏18 ژانویه 2007
    نوشته ها:
    210
    تشکر شده:
    1
    محل سکونت:
    Tabriz
    سلام دوست عزیز
    من هم قبلا مشکلی مشابه همین را داشتم
    قبلا فقط رو کامپیوتر من ویندوز ایکس پی 2005 نصب می شد و موقع نصب ویندوز های دیگر نمی تونست فایل ها را کپی کنه.
    در آخر متوجه شدم که مشکل از رم هست. رم را عوض کردم و دوباره تست کردم. این دفعه همه ویندوز ها به راحتی نصب می شدند.
    احتمالا مشکل شما هم سخت افزاری باشه.

    کوچیک شما علی:)
     
  7. hadi_S

    hadi_S Registered User

    تاریخ عضویت:
    ‏5 جولای 2006
    نوشته ها:
    647
    تشکر شده:
    3
    محل سکونت:
    کنج دیوار
    سلام شاهد خان خوبی
    من یه سیستمی سراغ دارم که عین این بود اما با این تفاوت که ویندوز نصب میشد و لی وسط کار یهو صفحه آبی معروف می اومد و مجبور میشدی ریست کنی
    گاهی اوقات روزها اتفاقی نمی افتاد اما تو عرض نیم ساعت 10 بار ریست می کرد

    تازه

    یه سیستمی بود که روش افیس پک 1 نصب شده بود سیستم زود زود ریست می کرد و صفحه آبی داشتیم
    حذفش کردیم درست شد

    اقا امید هم موردش همون سخت افزاره
     
  8. soheilspeedart

    soheilspeedart Registered User

    تاریخ عضویت:
    ‏4 ژوئن 2009
    نوشته ها:
    32
    تشکر شده:
    1
    خوب شاید به کار بردن لفظ مشکل سخت افزاری درست نباشه، ولی به هر حال این مرتبط با سخت افزار شماست

    یعنی این ورژن ویندوز قادر به راه اندازی و مدیریت بعضی از سخت افزارها نیست، شما می تونید با خارج کردن تمام قطعات جانبی، و غیر فعال کردن کارت صدا و کارت شبکه (با فرض اینکه آنبورد هستند) این مساله رو چک کنید، در موارد زیادی در چنین حالتی ویندوز به راحتی نصب می شه و شما می تونید با فعال کردن تک تک اونا، مشکل رو پیدا کنید
     
  9. shervin

    shervin ASP.net

    تاریخ عضویت:
    ‏26 ژوئن 2005
    نوشته ها:
    6,305
    تشکر شده:
    257
    محل سکونت:
    تهران
    تاپیک واسه 2 سال پیشه