آژانس هواپیمایی
pop up

مشکل عجیب من با یک فروند کامپولوتر!!!!!(کتمپیوتر)

شروع موضوع توسط @[email protected]@hdi ‏15 جولای 2007 در انجمن سخت افزار

  1. @gh@m@hdi

    @[email protected]@hdi Registered User

    تاریخ عضویت:
    ‏13 مارس 2006
    نوشته ها:
    1,728
    تشکر شده:
    214
    محل سکونت:
    فعلا پشت شیشه مونیتور شما
    من دیروز که دستگاهم رو روشن کردم امروز روشن نشد!اون ول کام اسکرین اول میاد ولی بعدش به جای اینکه ویندوز بالا بیاد یه علامت دش میاد که هی چشمک می زنه.
    اول فکر کردم که ایراد سخت افزاری داره اما بعد یه سی دی لینوکس اوبونتو گذاشتم و خیلی خوب اومد بالا و کار کرد.!!!!
    جالب تر اون بود که اگر بری توی بایوس و بیای بیرون ویندوز ران می شه!خودم حدس زدم از بایوسش باشه که باید ریست بشه...اما هر چی گشتم توی ست آپ همچین چیزی پیدا نکردم....
    یه مشکل دیگه اینه که سخت می ره توی بایوس یعنی 10 بار باید ریست کنی که یه باربره توی بایوس!
    خوب این مشکل چرا پیش میاد؟!!؟!؟!؟:wacko:
     
  2. @gh@m@hdi

    @[email protected]@hdi Registered User

    تاریخ عضویت:
    ‏13 مارس 2006
    نوشته ها:
    1,728
    تشکر شده:
    214
    محل سکونت:
    فعلا پشت شیشه مونیتور شما
  3. amd>intel

    amd>intel مدیر بازنشسته

    تاریخ عضویت:
    ‏12 می 2005
    نوشته ها:
    6,463
    تشکر شده:
    14
    محل سکونت:
    SILICON CITY
    يك سر به سايت dell بزن ببين بايوس جديدي براش اومده .
     
  4. @gh@m@hdi

    @[email protected]@hdi Registered User

    تاریخ عضویت:
    ‏13 مارس 2006
    نوشته ها:
    1,728
    تشکر شده:
    214
    محل سکونت:
    فعلا پشت شیشه مونیتور شما
    مرسی ..حل شد....اما قبل از اینکه بایوس رو آپدیت کنم خود به خود حل شد!!!!!اما در هر حال بایوس رو آپدیت کردم