آژانس هواپیماییexchanging

مشکل نصب ویندوز و آمدن صفحه آبی

شروع موضوع توسط vaziri69 ‏27 فوریه 2010 در انجمن ویندوز

  1. vaziri69

    vaziri69 Registered User

    تاریخ عضویت:
    ‏21 مارس 2009
    نوشته ها:
    1,939
    تشکر شده:
    46
    محل سکونت:
    تهران
    سلام دوستان گرام.
    بنده وقتی سی دی ویندوز را می ذارم و بوت نصب ویندوز بالا می یاد بعد از اینکه سخت افزارمو شناسایی کرد و می خواد وارد صفحه آبی بشه صفحه آبی رنگی که معمولا برای رم هست بالا می یاد.

    در عکس های پایین مر حله ی آمدن صفحه ی آبی مشخصه:

    [​IMG]

    سپس این صفحه می آید

    [​IMG]

    دوستان گرام بنده ویندوز های زیادی نصب کردم ولی با بعضی از ویندوزها به چنین مشکلی بر می خورم،در صورتی که در سیستم دوستام به راحتی نصب شد.
    به عنوان مثال یک ویندوز دیگه ای که باهاش مشکل داشتم این بود که وقتی کپی ویندوز تموم می شد و سیستم ریست می شد که می خواست وارد نصب ویندوز بشه یک صفحه سیاه باز می شه.
    لطفا کمکم کنید ، دقیقا بهترین ویندوزهایی که می خواستم بریزم به چنین مشکلی برخوردم.
    با تشکر فراوان از کلیه دوستان گرام.
     
  2. IT Engineer

    IT Engineer Registered User

    تاریخ عضویت:
    ‏17 می 2009
    نوشته ها:
    398
    تشکر شده:
    17
    سیستم من و یکی از دوستام همین مشکلو داشت، با محکم کردن سوکت کابل دیتا و برق هارد، مشکل برطرف شد.
     
  3. vaziri69

    vaziri69 Registered User

    تاریخ عضویت:
    ‏21 مارس 2009
    نوشته ها:
    1,939
    تشکر شده:
    46
    محل سکونت:
    تهران
    سلام.
    متشکر دوست عزیز که لطف کردید و بنده رو راهنمایی فرمودید،ولی دوست گرام این کاری که شما گفتید را انجام دادم بازهم درست نشد:(
     
  4. igimax

    igimax کاربر فعال کامپیوتر

    تاریخ عضویت:
    ‏17 سپتامبر 2004
    نوشته ها:
    3,406
    تشکر شده:
    1,269
    سلام vaziri69 عزيز [​IMG]

    . لطفن مشخصات سيستم خود را وقتي سوالي سخت افزاري داريد در پست ابتدايي خود قرار دهيد.

    1) آيا بيش از يك عدد حافظه داردي؟ اگر بلي همه را خارج نماييد و يكي يكي در DIMM1 آنها را قرار دهيد و ويندوزي كه به شما Error ميدهد را تست نماييد.

    2) آيا هاردديسك شما SATA هست؟ كابل ساتا كه از مادربور به هاردديسك مي‌رود، نبايد هيچ تا خوردگي در آن باشد. بايد حالت قوسيشكل داشته باشد و اگر مي‌توانيد آن را صاف قرار دهيد چه بهتر....

    . هر دو حالت فوق فقط بر اساس حدس بود چون شما مشخصات سيستم خود را ننوشته‌ايد! اما! ويندوزي كه مي‌خواهيد نصب نماييد چه نسخه‌اي هست؟! از اين Black Edition يا MRT يا ... نباشه؟!

    موفق باشيد. [​IMG]

    خداحافظ
    IgImAx
    88/12/08
    [​IMG] [​IMG]
     
  5. Mazi

    Mazi مدیر موبایل و اسمارت فون ها مدیر انجمن

    تاریخ عضویت:
    ‏3 آگوست 2005
    نوشته ها:
    9,748
    تشکر شده:
    701
    محل سکونت:
    Tehran
    این بلای خانمانسوز روی سیستم قبلی من بود...من اخرش هم با عوض کردن رمها و تغییر پاور و غیره نتونستم حلش کنم...به کل مادربرد رو تعویض کردم و درست شد...
     
    rommatti از این نوشته تشکر کرده است.
  6. vaziri69

    vaziri69 Registered User

    تاریخ عضویت:
    ‏21 مارس 2009
    نوشته ها:
    1,939
    تشکر شده:
    46
    محل سکونت:
    تهران
    سلام،متشکر دوست عزیز که بنده رو راهنمایی نمودید،بنده 1عدد رم 2گیگ دارم و جاش رو عوض می کنم بازهم همین مشکل رو داره.
    در مورد سیم ساتا باید بگم که سیم کامپیوتر بنده مثل سیم گوشی تلفن پیچیده هستش.
    ویندوزی هم که بنده می خوام نصب کنم این هست که از سایت معتبر سافت گذر دانلود کردم: Windows XP Professional SP3 Corporate February 2010 - SATA (Intel-Nvidia) Enabled

    مشخصات سیستم بنده هم این است:
    Motherboard:Gigabyte GA-M57SLI-DS4
    cpu:Athlon 6400X2 BLACK
    vga:8500 gt
    ram:2GB OCZ GOLD 800 DDR2
    power:480 GREEN
    h.d.d:320 segate
     
  7. appbannerkhuniresbanner
  8. igimax

    igimax کاربر فعال کامپیوتر

    تاریخ عضویت:
    ‏17 سپتامبر 2004
    نوشته ها:
    3,406
    تشکر شده:
    1,269
    سلام vaziri69 عزيز [​IMG]

    . خوب الان با اين اطلاعاتي كه داديد كمي بهتر شد! البته اميدوارم به گفته Mazi جان كار به مادربورد نكشه ولي:

    1) در مورد رم: اولند كه در ليست QVL مادربورد شما، در خوانواده‌هاي DDR2 800 و 667 هيچ نشاني از رم‌هاي 2GB نيست و فقط در 533 ها دو مدل هست كه هر دو هم DS هستند. همچنين در جدول DDR2 800 مدلي از OCZ تست نشده است. البته OCZ از كمپاني‌هاي مشهور هست ولي خوب همواره خريد رم بر اساس ليت QVL صحيحتر هست. نتيجه كلي! بهتره با يك رم ديگه (يك گيگ به پايين) كه ترجيهن شماره مدل و سريال روي چيپش تو جدول هست و با ويندوز ديگه‌اي، هم تست نماييد. توضيح بيشتر در مورد انتخاب و خريد رم در اينجا داده‌ام.

    2) در مورد ويندوز: ويندوز شما يك ويندوز Original SP3 نيست! منظورم اين ايميجي كه دلود نموديد حاوي كليه Patchهايي هست كه بعد از انتشار SP3 تا زمان نوشته شده در نام ايميج، به آن اضافه شده. چنين ويندوز‌هايي براي تست سخت افزار اصلن مناسب نيستند چون معلوم نيست چه درايور‌هايي و مخلفات ديگري با آن ادغام نموده‌اند!!!! بايد يك ايميج Untochable گير بياوريد كه در شبكه تورنت موجود هست. پس از اين ويندوز اصلن استفاده نكنيد. اگر خودتان ويندوز XP بدون SP داريد يا با SP1 مي‌توانيد SP3 را دنلود و به روشي كه در انتهاي eBook موجود در اين لينك توضيح داده‌ام يك CD جديد ويندوز به شكل اصولي و درست ايجاد نماييد.

    3) كابل ساتاي پيچ پيچ چندان اشكالي نداره! ولي اگر تست‌هاي فوق جواب نداد از يك كابل ديگه و با خميدگي كمتر هم امتحان نماييد.


    . انشاالله حل ميشه!! ....

    موفق باشيد. [​IMG]

    خداحافظ
    IgImAx
    88/12/08
    [​IMG] [​IMG]
     
  9. vaziri69

    vaziri69 Registered User

    تاریخ عضویت:
    ‏21 مارس 2009
    نوشته ها:
    1,939
    تشکر شده:
    46
    محل سکونت:
    تهران
    دوست عزیز از راهنمایی زیبا و کاربردیتان خیلی خیلی ممنون ، مواردی که فرمود رو اجرا می کنم ، امیدوارم که درست بشه.
    با تشکر فراوان.
    امیدوارم بتوانم جبران کنم.
     
  10. igimax

    igimax کاربر فعال کامپیوتر

    تاریخ عضویت:
    ‏17 سپتامبر 2004
    نوشته ها:
    3,406
    تشکر شده:
    1,269
    سلام vaziri69 عزيز [​IMG]

    . هروقت خبر خوب نتيجه دادن تست‌هاي قبلي (يا تست‌هاي بعدي!!) را داديد، همه چيز با خوشحالي و خوبي جبران شده! راه و روش ديگه‌اي نياز نيست----- دوست عزيز......

    موفق باشيد. [​IMG]

    خداحافظ
    IgImAx
    88/12/08
    [​IMG] [​IMG]