nexpay

همیشه در موقع ننوشتن اس ام اس باید زبان را عوض کنم.

شروع موضوع توسط REZA_PA48 ‏5 دسامبر 2005 در انجمن بایگانی

  1. REZA_PA48

    REZA_PA48 Registered User

    تاریخ عضویت:
    ‏12 ژانویه 2004
    نوشته ها:
    186
    تشکر شده:
    1
    سلام
    من یک موبایل سامسونگ
    X100
    دارم.یک مشکل در قسمت اس ام اس با این موبایل دارم. هر وقت وارد قسمت نوشتن پیامهای جدید می شوم زبان بصورت پیش فرض در
    T9eng
    است و من باید همیشه اول آن را به
    ABCmode
    تبدیل کنم و بعد پیام خودم را بنویسم. کسی راه چاره ای برای این مشکل می داند که من همیشه این کار را تکرار نکنم؟
     
  2. Elend

    Elend Registered User

    تاریخ عضویت:
    ‏15 ژوئن 2005
    نوشته ها:
    629
    تشکر شده:
    24
    دوست عزیز t9 دیکشنری هست زبان نیست شما باید در setting اونو غیر فعال کنید
     
  3. REZA_PA48

    REZA_PA48 Registered User

    تاریخ عضویت:
    ‏12 ژانویه 2004
    نوشته ها:
    186
    تشکر شده:
    1
    می دونم
    ولی خوب هر چه قدر در تنظیمات جستجو کردم چیزی پیدا نکردم
    سامسونگ آشغال است دیگهههههههههههههههههههههههههه
     
zarpopخرید بک لینک عسل طبیعی و گرده گل ایرانیfootbal