آژانس هواپیمایی
pop up

چند تا مشکل با کپچر کارت خواهشا جواب بدین

شروع موضوع توسط بهناز ‏1 آگوست 2007 در انجمن سخت افزار

  1. بهناز

    بهناز Registered User

    تاریخ عضویت:
    ‏10 مارس 2007
    نوشته ها:
    400
    تشکر شده:
    4
    با سلام به خدمت دوستان عزیز من یه کارت کپچر WinFast TV2000 XP دارم به تازگی به مشکلی برخورد کردم ممنون میشم کمکم کنید:
    در حالت عادی بدون گپچر گیری یا ریکورد کیفیت صداش خیلی پایینه پشت صدا خش خش میکنه.تصویر هم پرش داره.در همین حالت وارد تایم شیفتینگ یا ریکورد که میشم هم کیفیت صدا پایینتر میاد هم پرش تصویر زیاد میشه حتی یه نرم افزاری رو هک اجرا میکنم پرش تصویر و خشخش صدا بیشتر میشه اینو در ویندوز دوم هم رو کامپیوترم نصب بود امتحان کردم باز همون مشکل بود.
    مشکل از کجا میتونه باشه؟وچجوری باید بر طرف بشه؟
    با تشکر
     
  2. kaveh_d

    kaveh_d Guest

    تاریخ عضویت:
    ‏21 نوامبر 2005
    نوشته ها:
    305
    تشکر شده:
    1
    ويندوزتون ويستاس؟!
     
  3. Mahiar0

    Mahiar0 کاربر افتخاری سئو و معرفی سایتها

    تاریخ عضویت:
    ‏20 جولای 2004
    نوشته ها:
    10,187
    تشکر شده:
    1,166
    محل سکونت:
    رشت
    منم يه مشكلي دارم وقتي كپچر دارم ميكنم برنامه تلويزيون مثلا وقتي ضبط شد ميخوام ببينم صدا وتصوير يكي نيست تاخير تو صدا است چي بايد كرد؟:(
     
  4. RPG 8

    RPG 8 Registered User

    تاریخ عضویت:
    ‏13 ژانویه 2007
    نوشته ها:
    1,553
    تشکر شده:
    75
    محل سکونت:
    تو عالم خودم
    مدل کارتت چیه؟
    رم سیستمت چیه؟
    منم قبلا یه همچین مشکلی داشتم !
     
  5. amd>intel

    amd>intel مدیر بازنشسته

    تاریخ عضویت:
    ‏12 می 2005
    نوشته ها:
    6,463
    تشکر شده:
    14
    محل سکونت:
    SILICON CITY
    درايور جديد اين كارت رو از سايت سازندش دانلود كنيد .همينطور درايور كارت صدا
     
  6. بهناز

    بهناز Registered User

    تاریخ عضویت:
    ‏10 مارس 2007
    نوشته ها:
    400
    تشکر شده:
    4
    با تشکر از جواب شما ولی من هم کابلشو عوض کردم وهم درایوشو ریموو و دوباره نصب کردم نشد که نشد.
    حالا صداشو نخواستم ولی این تصویرش واسه چی درست نمیشه؟
    این هم بگم که من مادر بوردمو که گیگاست و دست دوم هست تازه گرفتم و قبلی که MSI بود سوخته بود واینو که گرفتم سی دیشو ندارم وبرای نصب درایو صوت هم از سی دی مادر بورد قبلی استفاده میکنم و جواب میده.اول اوایل که مادر بورد تازه عوض کرده بودم مشکلی نداشت( کپچر )ولی یدفعه این جوری شد.میتونه از این لحاظ باشه؟
    در مورد بقیه فایلهای صوتی وتصویری هم مشکلی نیست وهم تصویر وهم صدا خوبه.
    از Inter video WinDVR 3.0 هم به جای WinFast PVR استفاده کردم ولی نشد.
    تو رو خدا کمکم کنید
     
  7. boxilink
  8. amd>intel

    amd>intel مدیر بازنشسته

    تاریخ عضویت:
    ‏12 می 2005
    نوشته ها:
    6,463
    تشکر شده:
    14
    محل سکونت:
    SILICON CITY
    تو سايت آواژنگ ذكر شده كه از برنامه ulead video studio استفاده كنيد تا مشكل سينك نشدن صدا و تصوير اتفاق نيوفته
     
  9. بهناز

    بهناز Registered User

    تاریخ عضویت:
    ‏10 مارس 2007
    نوشته ها:
    400
    تشکر شده:
    4
    نه من مشکل سینک صدا و تصویر ندارم من پرش تصویر و کیفیت بد صدا هست.

    فکر کنم مشکل داغ کردن باشه چون بالا فاصله بعد از روشن کردن تست میکنم یکم بهتره؟در این مورد چیکار باید بکنم؟
     
  10. amd>intel

    amd>intel مدیر بازنشسته

    تاریخ عضویت:
    ‏12 می 2005
    نوشته ها:
    6,463
    تشکر شده:
    14
    محل سکونت:
    SILICON CITY
    مدل دقيق كارت شما چي هست
     
  11. f14

    f14 کاربر تازه وارد

    تاریخ عضویت:
    ‏9 ژوئن 2007
    نوشته ها:
    194
    تشکر شده:
    2
    محل سکونت:
    آسمان
    سلام با اجازه آقا امید
    فکر می کنم برای صدا مشکل تنظیم یا فیش داشته باشید و برای تصویر هم احتمالا سیستم شما خیلی قوی نباشه چون کپجر خیلی سی پی یو میگیره من یه win fast dv2000 دارم و هیچ مشکلی با سینک صدا و تصویر و یا پرش ندارم نتها مشکلش با کپچر کردن از روی دوربین فیلمبردایه که اگه با 1394 وصل کنم یه خطهای افقی تو تصویر دیده میشه که یه کم حالگیریه ولی با svideo این مشکل حل میشه.
     
  12. بهناز

    بهناز Registered User

    تاریخ عضویت:
    ‏10 مارس 2007
    نوشته ها:
    400
    تشکر شده:
    4
    با سلام ممکنه از گرافیک باشه چون تازگیها با ریست خود به خود مواجه میشم؟
    اصلا این ریست ممکنه از گرافیک باشه؟
    این مدل دقیقشه WinFast TV2000 XP RM