آژانس هواپیمایی
pop up

یک مشکل خنده دار ولی اساسی

شروع موضوع توسط alternative ‏4 جولای 2007 در انجمن ویندوز

  1. alternative

    alternative Registered User

    تاریخ عضویت:
    ‏21 می 2007
    نوشته ها:
    385
    تشکر شده:
    15
    محل سکونت:
    Tehran
    سلام
    آقا من خواستم برای ویندوزم(ویستا) پسورد بگذارم
    قبلش داشتم با یک برنامه فارسی کار می کردم
    وقتی که پسورد گذاشتم حواسم نبود و فارسی نوشتم
    حالا سر لاگین ویندوز انگلیسی می نویسه و اصلاً قبول نمی کنه
    کسی نمی دونه من با ید چی کار کنم
     
  2. KhersKuchulu

    KhersKuchulu کاربر تازه وارد

    تاریخ عضویت:
    ‏7 ژوئن 2007
    نوشته ها:
    115
    تشکر شده:
    0
    با ادمین وارد بشید، فارسی ساز رو فعال کنید و رمز یوزر رو تغییر بدید.
     
  3. alternative

    alternative Registered User

    تاریخ عضویت:
    ‏21 می 2007
    نوشته ها:
    385
    تشکر شده:
    15
    محل سکونت:
    Tehran
    هر کاری می کنم که صفحه ای لاگین که با ادمین برم نمیاد
     
  4. KhersKuchulu

    KhersKuchulu کاربر تازه وارد

    تاریخ عضویت:
    ‏7 ژوئن 2007
    نوشته ها:
    115
    تشکر شده:
    0
    safe mode بوت بشید بعد در قسمت run تایپ کنید control userpasswords2 بعد روی administrator کلیک کنید و تیک disable رو بردارید تا اکنت ادمین فعال بشه.
     
  5. alternative

    alternative Registered User

    تاریخ عضویت:
    ‏21 می 2007
    نوشته ها:
    385
    تشکر شده:
    15
    محل سکونت:
    Tehran
    آخه safemode هم پسورد می خواد
    من لبتاپ asus دارم که ویندوزش (ویستا) رو خود نمایندگی رجیستر کرد.
     
  6. KhersKuchulu

    KhersKuchulu کاربر تازه وارد

    تاریخ عضویت:
    ‏7 ژوئن 2007
    نوشته ها:
    115
    تشکر شده:
    0
    پس یا باید پسوردش رو بگیری یا دوباره ویندوز نصب کنی. فکر نکنم راه دیگه ای باشه
     
  7. boxilink
  8. amin007110

    amin007110 کاربر فعال نرم افزار کاربر فعال

    تاریخ عضویت:
    ‏8 مارس 2004
    نوشته ها:
    3,692
    تشکر شده:
    36
    محل سکونت:
    No.20, Esfahan, Iran
    کليدهای alt+shift سمت چپ کيبورد رو در صفحه Login فشار بدين. ضمن اينکه صفحه Login ويستا دگمه تغيير زبان داره. نديدينش ؟