آژانس هواپیماییexchanging

vmware دو مشکل با

شروع موضوع توسط tabestani ‏8 اکتبر 2007 در انجمن شبکه

  1. tabestani

    tabestani کاربر تازه وارد

    تاریخ عضویت:
    ‏8 اکتبر 2007
    نوشته ها:
    19
    تشکر شده:
    0
    [[​IMG][/URL][/IMG]


    [​IMG][/URL][/IMG]
     
  2. KhersKuchulu

    KhersKuchulu کاربر تازه وارد

    تاریخ عضویت:
    ‏7 ژوئن 2007
    نوشته ها:
    115
    تشکر شده:
    0
    تصویرها خیلی کوچیکه!
     
  3. tabestani

    tabestani کاربر تازه وارد

    تاریخ عضویت:
    ‏8 اکتبر 2007
    نوشته ها:
    19
    تشکر شده:
    0
    روش کلیک کن
     
  4. tabestani

    tabestani کاربر تازه وارد

    تاریخ عضویت:
    ‏8 اکتبر 2007
    نوشته ها:
    19
    تشکر شده:
    0
    از دوستان کسی نیست به ما کمک کنه؟؟

    من قبلا همین نسخه از فدورا رو توی vmware و توی یک سیستم دیگه نصب کرده بودم
    مشکلی هم نداشتم
    علاوه بر این بارها و بارها همین سی دی رو تو سیستم خودم ( محیط واقعی نه مجازی ) نصب کردم
    نمیدونم چرا اینبار گیر میده به ما
     
  5. KhersKuchulu

    KhersKuchulu کاربر تازه وارد

    تاریخ عضویت:
    ‏7 ژوئن 2007
    نوشته ها:
    115
    تشکر شده:
    0
    مشکل اول بنظر برای کانکشن LAN شماست. بنظر میرسه که شبکه شما درست تنظیم نشده و به همین خاطر نمیتونه بصورت مجازی (کانکشن loop backش ) رو اجرا کنه.
    /
    مشکل دوم هم مطمئنید که هارد دیسک تعریف کردید؟ IDE هست؟
     
  6. Bhrzk

    Bhrzk مدیر بازنشسته

    تاریخ عضویت:
    ‏1 آگوست 2005
    نوشته ها:
    10,543
    تشکر شده:
    3,020
    محل سکونت:
    توی جیب کوچولوت
    مشکل اول مال تنظبمات کارت شبکه LAN خود vm هست . از برنامهManage Virtual Networks می توانید اصلاحش کنید .

    مشکل دوم نیز همونطور که دوست عزیز ( خرس کوچولو ) گفتند احتمالا تجهیزات مورد نیاز فدورارو ( به احتمال زیاد هارد دیسک ) رعایت نکردید .
     
  7. vbigdeli

    vbigdeli کاربر تازه وارد

    تاریخ عضویت:
    ‏15 آگوست 2004
    نوشته ها:
    1,899
    تشکر شده:
    6
    محل سکونت:
    *.*.*
    بچه ها جالبه که بدونید من از طریق XP SP2 guest نتونستم *** PPTP/L2TP اجرا کنم! و همون 5.5.5 الان نصبه!

    کلان یک سری باگ داره که نصبش فعلا زوده... همون 5.5.5 بهتره.
     
  8. tabestani

    tabestani کاربر تازه وارد

    تاریخ عضویت:
    ‏8 اکتبر 2007
    نوشته ها:
    19
    تشکر شده:
    0
    بله IDE 0 : 0 هست
     
  9. tabestani

    tabestani کاربر تازه وارد

    تاریخ عضویت:
    ‏8 اکتبر 2007
    نوشته ها:
    19
    تشکر شده:
    0
     
  10. tabestani

    tabestani کاربر تازه وارد

    تاریخ عضویت:
    ‏8 اکتبر 2007
    نوشته ها:
    19
    تشکر شده:
    0
    من حالا میتونم از vmware توی شبکه استفاده کنم ولی از وقتیکه ویندوز اکس پی من توی vmware به شبکه وصل شده
    سیستمهای توی شبکه سیستم خودم رو که روش ویستا نصبه ، نمیشناسند البته تا زمانی که vmware فعال باشه به محض اینکه vmware رو ببندم ویستای من تو سیستمهای دیگه قابل دسترسی میشه
    لطفا
    لطفا
    اشکال از کجا میتونه باشه/
     
  11. CZed

    CZed کاربر تازه وارد

    تاریخ عضویت:
    ‏6 سپتامبر 2007
    نوشته ها:
    145
    تشکر شده:
    0
    محل سکونت:
    Tehran
    تنظیم های شبکه (IPهای ویندوزها و شبکه شما) و تنظیم های Ethernet که مرتبط با VMWare هست (Bridged, NAT, ...) رو بگید. ویستای شما قابل دسترسی نیست یعنی ping هم نمیشه؟
     
  12. tabestani

    tabestani کاربر تازه وارد

    تاریخ عضویت:
    ‏8 اکتبر 2007
    نوشته ها:
    19
    تشکر شده:
    0

    پینگ میشه ولی دسترسی به اون تا زمانی که vmware فعاله ممکن نیست

    من در vmware هم NAT را غیر فعال کردم و هم DHCP را
    ولی کارت لن همون کارت سیستم اصلی است

    ضمنا از محیط vmware نمیتونم به اینترنت وصل شم
     
  13. avajang.com .leftavajang.com.right