Windows Media Player 11

شروع موضوع توسط _nima ‏12 مارس 2007 در انجمن ویندوز

  1. _nima

    _nima Guest

    تاریخ عضویت:
    ‏15 فوریه 2007
    نوشته ها:
    252
    تشکر شده:
    0
    محل سکونت:
    Tehran
    من روی کامپیوترم ویندوز ویستا دارم و روش ویندوز مدیا پلیر 11 نصبه که حتی از ورژنی که به تازگی روی سایت مایکروسافت قرار گرفته جدیدتره. وقتی میخوام توش آهنگها رو play یا forward یا backward کنم خیلی طول می کشه مثلا 7-8 ثانیه و drag کردن هم توش همین وضع رو داره. توی اینترنت گشتم دیدم مثل اینکه این مشکل فقط مشکل من نیست.
    کسی نمی دونه این مشکل رو چه جوری میشه حلش کرد؟
    ممنون.:)
     
  2. خدمات پی پالبازدیدیار - افزایش بازدید سایت و سیگنال های برند
  3. _nima

    _nima Guest

    تاریخ عضویت:
    ‏15 فوریه 2007
    نوشته ها:
    252
    تشکر شده:
    0
    محل سکونت:
    Tehran
    ایها الناس، کسی نیست این مشکل من رو بتونه حل کنه؟؟؟
    یه بار دیگه هم ویندوز ویستا دوباره نصب کردم باز هم همین مشکل رو داره ولی با jetaudio یا برنامه های دیگه این مشکل رو نداشت و نداره. فقط تو WMP این مشکل رو داره. (فقط هم با آهنگ های روی هارد این مشکل رو داره، مثلا اگه CD track توش بذارم درست کار میکنه و اصلا وقفه ای نداره.)
    یکی به دادم برسه
     
  4. R E Z A

    R E Z A کاربر تازه وارد

    تاریخ عضویت:
    ‏27 فوریه 2007
    نوشته ها:
    1,266
    تشکر شده:
    1
    محل سکونت:
    TeHrAn
    شما همین نسخه ای که روی سایت مایکروسافت هست رو یه بار نصب کن شاید مشکل از برنامه باشه. موقع نصب برنامه وقتی میپرسه کدوم فرمتها رو برای پخش کردن میخوای همه رو انتخاب میکنی دیگه؟
     
  5. [...]

    [...] Guest

    تاریخ عضویت:
    ‏14 مارس 2007
    نوشته ها:
    77
    تشکر شده:
    0
    محل سکونت:
    Khorasan-e-Razavi
    عزیز دل برادر شما رم و cpu چقدر رو سیستم داری؟ چند تا اهنگ رو ییـــــهو با هم باز می کنی؟
     
  6. _nima

    _nima Guest

    تاریخ عضویت:
    ‏15 فوریه 2007
    نوشته ها:
    252
    تشکر شده:
    0
    محل سکونت:
    Tehran
    چون این نسخش قدیمی تر از مال من هست نمیشه نصبش کنم و error میده. ورژن من الان اینه: 11.0.6000.6324
    جدیدتر از این هم تو سایتش نیست.
     
  7. _nima

    _nima Guest

    تاریخ عضویت:
    ‏15 فوریه 2007
    نوشته ها:
    252
    تشکر شده:
    0
    محل سکونت:
    Tehran
    رم یک گیگ با باس 667 ddr3
    cpu intel duo core2 (4mb cache) 2.00 GHz
    سیستم خفنه، منظورم اینه که کم نمی آره، قدیم اینجوری نبودش، یک هو اینجوری شدش تو ویندوز قبلیم. دوباره هم که نصبیدم باز درست نشد. آهنگهای جدید هم که دانلود می کنم اینجوری هستن (ویروس میروس نیس فک کنم)
     
  8. Behrooz

    Behrooz مدیر بازنشسته کاربر فعال

    تاریخ عضویت:
    ‏7 سپتامبر 2004
    نوشته ها:
    10,985
    تشکر شده:
    285
    محل سکونت:
    Tehran
    مطمئن هستید که از این بسته های کدک روی سیستم نصب نکرده اید ؟؟؟

    چون نصب کردن codec نا مناسب می تواند سبب ایجاد چنین کندی هایی در سیستم شود و حتی می تواند به قطع عملکرد player شما بیانجامد .
     
  9. _nima

    _nima Guest

    تاریخ عضویت:
    ‏15 فوریه 2007
    نوشته ها:
    252
    تشکر شده:
    0
    محل سکونت:
    Tehran
    هیچ کدکی نریختم. میگم که حتی بعد از نصب تازه ی ویندوز برای امتحان رفتم چند تا mp3 پخش کردم باز همون آش و همون کاسه بودش.
     
  10. _nima

    _nima Guest

    تاریخ عضویت:
    ‏15 فوریه 2007
    نوشته ها:
    252
    تشکر شده:
    0
    محل سکونت:
    Tehran
    هیچکی نیست این مشکل ما رو بتونه حل کنه؟
    دیروز یه xp کنار این ویستایی که مدیا پلیرش قاطی هست نصب کردم. تو xp مشکلی نداره ولی تو ویستا هنوز مشکل داره. ورژن ویستاییش جدیدتر از مال سایت ماکروسافته که برای دانلود گذاشته. ویستام مال jb soft هستش.
     
عسل طبیعی و گرده گل ایرانی