منتخب بازارچه

مشکل با آندروید ۲.۳.۶

Resident Evil

Registered User
تاریخ عضویت
14 اکتبر 2009
نوشته‌ها
80
لایک‌ها
4
دوستان یه گوشی سامسونگ قدیمی GT-I8150 هست که آندروید ۲.۳.۶ روش نصبه
حالا مشکل اینجاست که می خوایم با این تلگرام رو وصل کنیم و هیتلرشکن ها روش نصب نمیشن
چون آندرویدش قدیمیه (البته تلگرام قدیمی براش گیر آوردم و نصب شد ) حالا می خواستم بدونم
آیا باید از چیز پی ان استفاده کنم و اگر اینطوره از چه نوع چیز پی انی باید استفاده بشه چون ظاهرا pptp بسته هست
 

ARIAEI

Registered User
تاریخ عضویت
12 ژوئن 2019
نوشته‌ها
101
لایک‌ها
27
محل سکونت
IRAN
سلام اندرویدهای زیر 4 مشکلات فراوانی دارن
 
بالا