منتخب بازارچه

مشکل هارد توشیبا 500 گیگ

Jimm

Registered User
تاریخ عضویت
15 ژوئن 2013
نوشته‌ها
446
لایک‌ها
75
سلام دوستان
بنده یک هارد از همین انجمن خریدم این عکس تست هارد قبل از خرید بنده هست

11235.jpg

بعد از اینکه هارد به دست بنده رسید من روی سیستم نصب و شروع به استفاده کردم الان که نزدیک 1 ماه میگذره وقتی سیستم رو روشن میکنم 6 الی 7 تا صدای تلق میاد و بعد دیگه تا وقتی سیستم روشن هست قطع میشه با نرم افزار تست گرفتم این نتایج تست هست
12-January-2019_13-42.png 12-January-2019_13-423.png

ممنون میشم راهنمایی کنید که چه کاری میتونم انجام بدم
 

AMD.POWER

مدیر بخش سخت افزار
مدیر انجمن
مدیر انجمن
تاریخ عضویت
26 جولای 2009
نوشته‌ها
19,372
لایک‌ها
22,820
سن
39
محل سکونت
طهران
سلام دوستان
بنده یک هارد از همین انجمن خریدم این عکس تست هارد قبل از خرید بنده هست

مشاهده پیوست 1107689

بعد از اینکه هارد به دست بنده رسید من روی سیستم نصب و شروع به استفاده کردم الان که نزدیک 1 ماه میگذره وقتی سیستم رو روشن میکنم 6 الی 7 تا صدای تلق میاد و بعد دیگه تا وقتی سیستم روشن هست قطع میشه با نرم افزار تست گرفتم این نتایج تست هست
مشاهده پیوست 1107690 مشاهده پیوست 1107691

ممنون میشم راهنمایی کنید که چه کاری میتونم انجام بدم
بالای 20 بدسکتور داری
باید هارد را با سیدی بوتیبل hddat اسکن کنی و ببینی آیا میتونه بدسکتورها را ریکاور کنه یا نه
 

behnam_tr2006

Registered User
تاریخ عضویت
27 مارس 2007
نوشته‌ها
5,885
لایک‌ها
935
محل سکونت
تبریز
کابل برق هارد رو عوض کن
سعی کن از یه شاخه دیگه باشه
و ترجیحا حتما ۵سیم(دارای کابل نارنجی)
احتمالا ۹۹ مشکلت صدای استارت حل بشه

Sent from my SM-G6100 using Tapatalk
 
بالا