مشکل با مودم اکسترنال

شروع موضوع توسط Pedy ‏16 سپتامبر 2005 در انجمن سخت افزار

  1. Pedy

    Pedy کاربر تازه وارد

    تاریخ عضویت:
    ‏8 سپتامبر 2005
    نوشته ها:
    5
    تشکر شده:
    0
    من یه مودم D-Link DFM-562E اکسترنال از نوع سریال دارم.

    وقتی کامپیوتر خاموشه و مودم روشنه، اگه کسی با تلفن ما تماس بگیره مودم به صورت اتوماتیک کامپیوتر رو هم روشن می کنه! :(
    برای غیرفعال کردن این خاصیت باید چیکار کنم؟!
     
  2. من

    من Registered User

    تاریخ عضویت:
    ‏18 مارس 2005
    نوشته ها:
    1,215
    تشکر شده:
    58
    محل سکونت:
    Toronto
    من دقیقا همین هفته پیش یه همچین مشکلی رو برای یه نفر حل کردم
    اول بهم بگو که ویندوز اونو با چه اسمی میشناسه ؟ سریاله دیگه ؟ در قدم اول ساده ترین راهش اینه که بری توی بایوس modem ring on رو غیر فعال کنی .





    در ضمن از کارایی مودمت راضی هستی ؟ بچه ها که گرفته بودن مثل اینکه ناراضی بودن
     
  3. StarSoheil

    StarSoheil Registered User

    تاریخ عضویت:
    ‏1 آگوست 2005
    نوشته ها:
    2,165
    تشکر شده:
    40
    محل سکونت:
    Malaysia
  4. من

    من Registered User

    تاریخ عضویت:
    ‏18 مارس 2005
    نوشته ها:
    1,215
    تشکر شده:
    58
    محل سکونت:
    Toronto
    power mannangment
     
  5. astm1834

    astm1834 Registered User

    تاریخ عضویت:
    ‏5 مارس 2005
    نوشته ها:
    1,219
    تشکر شده:
    16
    محل سکونت:
    _ _ _
    احتمالا بايد يه همچين گزينه اي باشه.....Wake up with modem....يه همچي چيزي... ولي Wake up رو مطمئنم...
     
  6. Pedy

    Pedy کاربر تازه وارد

    تاریخ عضویت:
    ‏8 سپتامبر 2005
    نوشته ها:
    5
    تشکر شده:
    0
    ممنون از دوستان! مشکل حل شد :)
    Motherboard Setup> Power Mangament
    بعد Wake up with RI# یا چیزی مثل این رو Disable کردم.

    نخیر! راضی نیستم. من به خاطر لینوکس رفتم مودم جدید خریدم که فعلا داره اذیتم میکنه و جواب نمیده.

    مرگ یه بار شیون یه بار!!! هر کی میخواد مودم بگیری US Robotics بگیره و خودشو راحت کنه.
    ضمنا فکر میکنم Serial نست به USB مطمئن تر باشه.
     
  7. footbal
zarpopخرید بک لینک