آژانس هواپیمایی
pop up

مشکل با پلاگین wp-recent-links--2.08

شروع موضوع توسط ali_golden ‏16 آگوست 2007 در انجمن Wordpress - وردپرس

  1. ali_golden

    ali_golden Registered User

    تاریخ عضویت:
    ‏16 نوامبر 2005
    نوشته ها:
    955
    تشکر شده:
    1
    با سلام به تمامی دوستان
    دوستان من این پلاگین رو نصب کردم ولی زمانی که کدهای مورد نظر رو به index اضافه می کنم این ارور رو میده :
    کد:
    Parse error: syntax error, unexpected '?' in /home/l2ra2/public_html/wp-content/themes/darkofluid/index.php on line 24
    به Sidebar هم اضافه کردم کدها رو همین مشکل پا بر جا بود
    این پلاگین با وردپرس 2.2.2 مشکل داره
    یا من اشتباهی می کنم ؟
    لطفا سریع بگید چکارش کنم :(


     
  2. riazilog

    riazilog کاربر تازه وارد

    تاریخ عضویت:
    ‏17 ژانویه 2007
    نوشته ها:
    50
    تشکر شده:
    0
    با سلام
    لطفا محتويات كانل فايل index را در اينجا قرار بده.