آژانس هواپیماییexchanging

مشکل با کارت گرافيک يا پاور

شروع موضوع توسط DSP ‏26 ژوئن 2005 در انجمن سخت افزار

  1. DSP

    DSP کاربر تازه وارد

    تاریخ عضویت:
    ‏26 آگوست 2004
    نوشته ها:
    46
    تشکر شده:
    0
    من يک کارت A350 XT TDH محصول LEADTEK با پردازنده GFORCE FX 5900 دارم ولي من يک مشکل بزرگ دارم اينكه كارت گرافيك مدام پيام ميده که پاور کافي نيست من يک پاور 650W گرين هم بستم ولي مدام اين پيغام رو ميده د راجراي بازيها هم کم مياره کارت رو به آواژنگ هم نشون دادم گفتن مشکل نداره پاور رو هم نمايندگي گرين تست کرد گفت سالمه همينطور گفت اين پاور الان قويترين پاور آنهاست به نظرتون مشکل از کجاست .

    مشخصات سيستم :
    Cpu : athlon64 3200
    M.B :ABIT AV8
    RAM : 512MB
     
  2. hwt

    hwt کاربر قدیمی پرشین تولز*مدیر سخت افزار مدیر انجمن

    تاریخ عضویت:
    ‏11 آگوست 2004
    نوشته ها:
    15,246
    تشکر شده:
    1,685
    محل سکونت:
    Mashhadshops.com
  3. DSP

    DSP کاربر تازه وارد

    تاریخ عضویت:
    ‏26 آگوست 2004
    نوشته ها:
    46
    تشکر شده:
    0
    پيغام رو به صورت کامل الان يادم نيست چون کارت رو درآوردم ، اول ويندوز يه پيغام ميده :

    power supply is not sufficient​
     
  4. hwt

    hwt کاربر قدیمی پرشین تولز*مدیر سخت افزار مدیر انجمن

    تاریخ عضویت:
    ‏11 آگوست 2004
    نوشته ها:
    15,246
    تشکر شده:
    1,685
    محل سکونت:
    Mashhadshops.com
  5. DSP

    DSP کاربر تازه وارد

    تاریخ عضویت:
    ‏26 آگوست 2004
    نوشته ها:
    46
    تشکر شده:
    0
    اين پيغام رو برنامه Nvidia setting كه همراه درايورهاي nvidia است ميدهد.
     
  6. amd>intel

    amd>intel مدیر بازنشسته

    تاریخ عضویت:
    ‏12 می 2005
    نوشته ها:
    6,463
    تشکر شده:
    14
    محل سکونت:
    SILICON CITY
    سلام: ببينم فيش مولكس ته كارتتو وصل كردي.بايد اون وصل بشه
     
  7. appbannerkhuniresbanner
  8. hwt

    hwt کاربر قدیمی پرشین تولز*مدیر سخت افزار مدیر انجمن

    تاریخ عضویت:
    ‏11 آگوست 2004
    نوشته ها:
    15,246
    تشکر شده:
    1,685
    محل سکونت:
    Mashhadshops.com
    شما يه كار كن . تا حد امكان بزار پاور استراحت كنه . يعني هر چي divce اضافه داري فعلا از دور خارج كن ببين بازم اين مشكلو داري يا نه .
     
  9. amirpers

    amirpers Registered User

    تاریخ عضویت:
    ‏16 جولای 2006
    نوشته ها:
    84
    تشکر شده:
    0
    محل سکونت:
    در پناه خدا
    من هم همین مشکل رو دارم کارت من PixelView 7600gs هستش (AGP) من هم یه پاور530 Real گرین گرفتم اما این مشکل رو باز هم دارم البته نه همیشه .
     
  10. amd>intel

    amd>intel مدیر بازنشسته

    تاریخ عضویت:
    ‏12 می 2005
    نوشته ها:
    6,463
    تشکر شده:
    14
    محل سکونت:
    SILICON CITY
    خوب فيش تغذيه پشت كارتتون وجود نداره ؟
     
  11. amirpers

    amirpers Registered User

    تاریخ عضویت:
    ‏16 جولای 2006
    نوشته ها:
    84
    تشکر شده:
    0
    محل سکونت:
    در پناه خدا
    وجود داره و اون رو هم وصل کردم اما نشد .
    در واقع تازه متوجه شدم که وقتی چند ساعت سیستم خاموش باشه و بعد روشنش کنیم این پیغام رو میده تازه اون هم پشت سر هم . یعنی یه پیغام رو تو 20 تا پنجره باز می کنه یا بهتر بگم 20 تا پنجره یه جور باز می کنه . اما وقتی همون موقع سیستم رو ریستارت کنم یا خاموش کنم و دوباره روشن کنم دیگه پیغام نمی ده در صورتی که قبل از این که پاور رو عوض کنم همیشه پیغام می داد .
    اعصابم رو ریخته به هم .
     
  12. amd>intel

    amd>intel مدیر بازنشسته

    تاریخ عضویت:
    ‏12 می 2005
    نوشته ها:
    6,463
    تشکر شده:
    14
    محل سکونت:
    SILICON CITY
    به احتمال زياد اين پاور هم قادر به تغذيه كارتت شما نيست .
     
  13. amirpers

    amirpers Registered User

    تاریخ عضویت:
    ‏16 جولای 2006
    نوشته ها:
    84
    تشکر شده:
    0
    محل سکونت:
    در پناه خدا
    آخه مگه یه کارت 7600gs چقدر برق می خواد ؟
     
  14. avajang.com .leftavajang.com.right
  15. amirpers

    amirpers Registered User

    تاریخ عضویت:
    ‏16 جولای 2006
    نوشته ها:
    84
    تشکر شده:
    0
    محل سکونت:
    در پناه خدا
    ممکنه مشکل از کارت تی وی که دارم باشه ؟
    من جای کارت تی وی رو عوض کردم و روی PCI دیگری گذاشتم که این پیغام را دریافت کردم که در عکس می بینید .آیا ممکنه ربطی داشته باشه ؟
    [​IMG]
     
  16. amd>intel

    amd>intel مدیر بازنشسته

    تاریخ عضویت:
    ‏12 می 2005
    نوشته ها:
    6,463
    تشکر شده:
    14
    محل سکونت:
    SILICON CITY
    اين پيغام كاملا طبيعي هست . فقط ميگه sli روي سيستم شما غير فعال هست. خيالت راحت
     
  17. amirpers

    amirpers Registered User

    تاریخ عضویت:
    ‏16 جولای 2006
    نوشته ها:
    84
    تشکر شده:
    0
    محل سکونت:
    در پناه خدا
    عزیزم من زیاد سوال می پرسم ولی واقعا اعصابم رو ریخته به هم .من همیشه ATI می گرفتم یه همین دلیله که سر از Geforce در نمی یارم . آخه من می گم اگه پاور باز هم قدرت کافی رو نداره پس چرا فقط بار اولین که سیسستم رو روشن می کنم پیغام میده ( اون هم نه همیشه ) اگه هم سالمه پس چرا پیغام میده اون هم یه دفعه چند بار .
    آیا ممکنه دفعه اول که سیستم رو بعد از چند ساعت روشن می کنم و پاور مثلا سرد شده به اندازه کافی برق نمی رسونه به کارت گرافیک و کم کم درست میشه و دیگه پیغام نمی ده ؟
     
  18. amd>intel

    amd>intel مدیر بازنشسته

    تاریخ عضویت:
    ‏12 می 2005
    نوشته ها:
    6,463
    تشکر شده:
    14
    محل سکونت:
    SILICON CITY
    پاورهاي گرين مشكلشون همين هست . ولتاژ ها هميشه تو يك رنج نيستن افت و خيز زيادي دارن.