آژانس هواپیمایی
pop up

SWiSHmax یه سوال از

شروع موضوع توسط beatrice ‏16 اکتبر 2007 در انجمن 3D و فلش و انیمیشن

  1. beatrice

    beatrice کاربر تازه وارد

    تاریخ عضویت:
    ‏26 سپتامبر 2007
    نوشته ها:
    11
    تشکر شده:
    0
    محل سکونت:
    Tehran,Iran
    سلام دوستان ،
    من با نرم افزار SWiSHیه دونه لوگو واسه سایتم ساختم که انیمیشن هستش ولی وقتی به صورت فلش ذخیرش می کنم یعنی با پسوندSWF . موقع نمایش دادن سیاه سفید میشه ...تازه فونت فارسیشم چپکی نشون میده .
    چی کار کنم که تغییری نکنه و مثل وقتی که تو خود برنامه کار می کنه همون طوری نشون بده بعد ذخیره کردن؟
    ممنون میشم کمکم کنین.:)
     
  2. beatrice

    beatrice کاربر تازه وارد

    تاریخ عضویت:
    ‏26 سپتامبر 2007
    نوشته ها:
    11
    تشکر شده:
    0
    محل سکونت:
    Tehran,Iran
    بابا تو رو خدا هر کی بلده بگه :crying: نیاز فوری دارم ...هر کاری می کنم درست نمی شه!!!
     
  3. علی آبادانی

    علی آبادانی Registered User

    تاریخ عضویت:
    ‏30 اکتبر 2006
    نوشته ها:
    897
    تشکر شده:
    11
    محل سکونت:
    Abadan
    منم مدتهاست این مشکلو دارم

    از دوستان اگر کسی اطلاعی در این زمینه داره ممنون میشم کمک کنه
     
  4. علی آبادانی

    علی آبادانی Registered User

    تاریخ عضویت:
    ‏30 اکتبر 2006
    نوشته ها:
    897
    تشکر شده:
    11
    محل سکونت:
    Abadan
    خوب مشکل حل شد

    از swish ورژن 2004 استفاده کردم و این مشکل رو نداشت
     
  5. beatrice

    beatrice کاربر تازه وارد

    تاریخ عضویت:
    ‏26 سپتامبر 2007
    نوشته ها:
    11
    تشکر شده:
    0
    محل سکونت:
    Tehran,Iran
    آرررررره ه ه ه....
    واسه منم درست شد وقتی یه ورژن جدیدتر نصب کردم.
    آخ جــــــــــــــــــووووون!!!:happy: